Forumul Depanatorilor

Please login or register.

Login with username, password and session length
Advanced search  

News:

pe forum pot posta doar abonatii revistei SERVICE TV sau abonatii la DVD-uri : https://www.piesetv.ro/TV/eshop/0/0/5/15-Vreau-sa-ma-abonez-la-revista-Service-TV

Pages: [1]   Go Down

Author Topic: Whirpool AWO/D 65135  (Read 3936 times)

kenno

  • VIP-R
  • specialist
  • *****
  • Offline Offline
  • Posts: 250
    • Email
Whirpool AWO/D 65135
« on: November 16, 2013, 09:39:11 AM »

Nu functioneaza nimic,nu se aprinde nici un led,afisas nimic,asemanator lipsei de tensiune.Astept ,defecte specifice.Va multumesc.
Logged

chris

  • Guest
Re: Whirpool AWO/D 65135
« Reply #1 on: March 26, 2014, 01:17:29 PM »

Ai reusit sa rezolvi problema ? Am intalnit cu acelasi problema.
Logged

alex_serv57

  • depanator
  • *
  • Offline Offline
  • Posts: 13
    • Email
Re: Whirpool AWO/D 65135
« Reply #2 on: March 27, 2014, 12:54:48 AM »

probleme de sursa 90% .defect tipic la acest model de masina.verifica /schimba in special ci-ul cu 7 pini (LNK xxx) parca si cele 2 diode puse in paralel cu traful. asta doar daca ajunge tensiune 220v in placa electronica si ai lipsa 5v respectiv 12 v.
Logged

chris

  • Guest
Re: Whirpool AWO/D 65135
« Reply #3 on: March 27, 2014, 11:20:20 AM »

probleme de sursa 90% .defect tipic la acest model de masina.verifica /schimba in special ci-ul cu 7 pini (LNK xxx) parca si cele 2 diode puse in paralel cu traful. asta doar daca ajunge tensiune 220v in placa electronica si ai lipsa 5v respectiv 12 v.
Iti multumesc. Esti de treaba !!!!
Logged

alex_serv57

  • depanator
  • *
  • Offline Offline
  • Posts: 13
    • Email
Re: Whirpool AWO/D 65135
« Reply #4 on: March 27, 2014, 09:34:49 PM »

Gata ? ai si rezolvat ?
Logged

chris

  • Guest
Re: Whirpool AWO/D 65135
« Reply #5 on: March 31, 2014, 09:43:08 AM »

Gata ? ai si rezolvat ?
Astept piesele. Dar asa este cum ai explicat. Iti multumesc inca o data !!!!
PROBLEME !!! tot nu porneste ar trebui resoftat ?
« Last Edit: April 06, 2014, 12:55:37 PM by chris »
Logged

chris

  • Guest
Re: Whirpool AWO/D 65135
« Reply #6 on: April 08, 2014, 10:54:32 PM »

PROBLEME !!! tot nu porneste . idei ??
Logged

alex_serv57

  • depanator
  • *
  • Offline Offline
  • Posts: 13
    • Email
Re: Whirpool AWO/D 65135
« Reply #7 on: April 17, 2014, 12:05:25 AM »

se aprinde un led ceva...?.......tensiune ai ?(5v.....12V)?
Logged
Pages: [1]   Go Up